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Introduction 

What is Everyware? 

You must have secure, remote access to current company data. You also need to share essential 
files with clients or colleagues without using insecure email or floppy disks. And these files must 
be backed-up securely. Your solution is Everyware. 
 
Away from the office, Everyware allows you secure data access and controlled collaboration 
from almost any Internet-enabled device. All files are encrypted and compressed using state-of-
the-art technology. Plus you have the ‘Exit Without A Trace’ option to erase all record of your 
transactions when using a remote workstation. 
 
With Everyware you get automatic backup to your server of all files that you create or change on 
any remote computer. Only newly created or changed files get backed up, and complex 
algorithms in the Everyware software ensure that only the changes to changed files are 
compressed and securely transferred, making Everyware the most efficient way to protect and 
access your valuable data. 
 

Installing the Everyware Client Application 

Before you can install the Everyware Client application, you must log on to the computer using 
an account that has privileges to install software. To begin installing the Everyware Client 
software, insert the Everyware Installation CD in the CD-ROM drive. Follow the instructions on 
your screen and, whenever asked, select Client (not Server). By selecting Client, you will install 
only the Everyware Client software, as opposed to the Everyware Server components. 
 

► To install the Everyware Client application: 
1. Log on to the computer using an account that lets you install software. 
2. Insert the Everyware Client Installation CD in the CD-ROM drive. 
3. When asked, select Client (do not select Server). 
4. The Everyware Client software is installed. 

 

System Requirements 

The Everyware Server application can be run on the following minimum computer 
configuration: 
 

• Windows NT Workstation or Server 4.0 with Service Pack 4 or later (Server 
recommended).  

Everyware Solutions Inc.                   4 



Everyware Client-Side User’s Guide 

• Windows 2000 Pro or Server (Server recommended). 
• Pentium II 300 or better (PIII 500 recommended). 
• 128 MB RAM (256Mb recommended). 
• 50 Mb free disk space (for program files only). 
• Internet Explorer 4.0 SP1 or higher. 

 
The Everyware Client application can be run on the following minimum computer configuration: 
 

• Windows NT 4.0 with Service Pack 4 or later. 
• Windows 98, Windows 2000, or Windows XP. 
• Pentium 233 or higher (PIII 500 recommended). 
• 64Mb RAM (128 recommended). 
• 20Mb Disk space (for program files only). 
• Internet Explorer 4.0 SP1 or higher. 

 
If you are installing the software on a Windows NT machine, you must install Internet Explorer 
4.01, Service Pack 1 or later. Do NOT select Active Desktop when installing Internet Explorer 4. 
 

Using the Everyware Client Application for the First Time 

When you execute the Everyware Client application for the first time, you will be asked to type 
your user name, password, and server name. The server name is the name of the server to which 
you will be connecting. 

  
Figure 1: Everyware Client Login Window 

► To log on to the Everyware Client application: 
1. In the Username field, type your user name. 
2. In the Password field, type your password. 
3. In the Server field, type the name of the server to which you will connect.  
4. If you want the Everyware Client to remember your password automatically when 

you log on in future, select the Remember my password? Check box. The next time 
you log on, you will not need to type your password. 
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5. Click Login. 
 
After typing your log on information, click Login to tell the Everyware Client application to 
connect to your server. The application will then create a list of Virtual Hard Disks (VHDs) you 
can access. For each accessible VHD, you will be asked to specify a working directory (or 
folder) for that disk. The default working directory is c:\disk_name. If you want to use a different 
directory, select a new directory. Click OK to retrieve the existing data from the target directory 
to your VHD. 
 

 
Figure 2: Virtual Disk Path Window 

 
► To connect to the server: 

1. To connect the Everyware Client application to your server, select the disk in the 
Virtual Disk Path window. 

2. If you wish to select a different disk than the one shown in the Path field, click the 
“…” button and select the disk. 

3. Click OK. 
 

Understanding the Everyware Client’s Main Window  

When you have successfully logged on to the Everyware Client application and are connected to 
the appropriate server, you will see the application’s Main window: 
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Figure 3: Everyware Client's Main Window 

The Everyware Client’s Main window lists your VHDs and their corresponding directories in 
the left pane. The remaining portion of the Main window shows information about the files 
stored in the selected directory. For each file, the application shows the file’s name, size (in 
bytes), status, modified state, and the action to be performed. 
 
The Everyware Client’s Main window consists of a menu bar, a toolbar, and working area. The 
menu bar lets you navigate through the application while the toolbar provides a group of icons 
you can click as an alternative to selecting commands from the menu bar. The working area lists 
the files you have added to your VHD and the synchronizing actions that will be performed on 
those files. 
 
The menu bar on the Main window displays four menus: File, Edit, Action, and Help. Clicking 
one of these menus displays a list of menu commands, as follows: 
 
The File Menu 
Click the File menu item to see the File menu, shown here: 
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Figure 4: The File Menu 

The File menu contains four menu commands, as follows: 
 
New Displays a menu containing two items: Folder and File. Select the folder menu 

item to create a new folder (or directory) in the selected folder. To create a text 
file, select the File menu item. The text file is created in the selected folder. 

 
Properties Opens the VHD Drive Properties window (see below). 
 
Sharing Displays a window where you select the sharing access settings for your virtual 

disks. 
 
Different  Login as  a different User 
User  
 
Exit  Terminates (or exits) the Everyware Client application. 
 
The Edit Menu 
Click the Edit menu item to see the Edit menu, shown here: 
 

 
Figure 5: Tools Menu 
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The Edit menu contains three commands, as follows: 
 
Change Password  Lets you change your password for the server you connect to. 
 
Settings Modify your personal settings for the particular Everyware.  Settings 

include: auto startup, auto login, clean up after exiting, logging level.   
 
Schedule Lets you specify your personal preference for synchronizing files and 

folders and maintaining log files. 
 
The Action Menu 
Click the Action menu item to see the Action menu, shown here: 

 
 

Figure 6: Action Menu 

The Action menu contains eight commands: Sync All, Sync Selected, Get, Put, Clear, Exclude, 
Delete, and Refresh, as follows: 
 
Sync All Synchronizes files stored on the server and on the local or remote computer. New 

files stored on the local disk are copied to the server. If a newer copy of a file 
stored on the server is also stored locally, then the newer copy on the server is 
copied over the local file. All Get, Put, and Delete commands queued for files and 
folders are executed when the Synchronize command is run. 

 
Sync Selected Synchronizes files stored on the server and on the local or remote computer. New 

files stored on the local disk are copied to the server. If a newer copy of a file 
stored on the server is also stored locally, then the newer copy on the server is 
copied over the local file. All Get, Put, and Delete commands queued for files and 
folders are executed when the Synchronize command is run.  This command is 
performed on the selected (highlighted) files. 

 
Get The Get command flags the specified file(s) for copying. When the Synchronize 

command executes, all remote files flagged with the Get command are copied 
from the server to the local computer’s disk and placed in the same directory as 
that used on the server. 
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Put The Put command flags the specified file(s) for copying and then deleting. When 

the Synchronize command executes, all local file marked with the Put command 
are copied to the server. The local files are then deleted from the local computer’s 
disk. 

Clear This command clears the action of all selected files (including directories and all 
of their contents. 

 
Exclude All files marked with the Exclude command will not be synchronized. The Get, 

Put, and Delete commands will not be executed on these excluded files. 
 
Delete All files marked with the Delete command are deleted when the Synchronize 

command is executed. Deleted files cannot be recovered. 
 
Refresh Refreshes the list of files stored on the local computer’s disk. 
 
 
 
 
 
 
The Toolbar 
The toolbar on the Everyware Client application’s window provides a set of icons that execute 
commands. Using the toolbar is an alternative to using the menu bar. Simply click the icon that 
corresponds to the command you want to execute. 
.  

 

Figure 7: The Toolbar 
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Synchronizing Your Files 

Selecting VHD Drive Properties 

You can tell the Everyware Client application the directory you want to synchronize. You can 
also specify how the directory should be synchronized. To do so, select the File menu and 
choose Properties. The VHD Drive Properties window appears: 
 

 
Figure 8: VHD Drive Properties Window 

The VHD Drive Properties window displays information about the selected VHD. The window 
shows the name and number of files stored in the VHD (both local and server side). The size of 
the data stored in the local and server computers is also shown. Finally, the name of the working 
directory is displayed in the Working Folder field. 
 
The files in the selected VHD will be synchronized when the Synchronize command is executed. 
If you do not want these files to be synchronized, select the Do Not Synchronize (only with 
SynchOne) check box. The icon that represents the VHD will change to red. However, selected 
files will be synchronized with the SyncOne function. 
 

► To select VHD drive properties: 
1. From the File menu, choose Properties. The VDH Drive Properties window 

appears. 
2. Select the Do Not Synchronize (only with SynchOne) box if you do not want these 

files to be synchronized. 
3. Type the path in the Working Folder field or click the ‘…’ button to find the path. 
4. Click OK. 
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Specifying the Files to Synchronize 

Once you have selected a VHD to work with, you need to copy (or move) the files you want to 
incorporate into your VHD. These are the files that will be synchronized with your server. 
 
To copy your files, use Windows Explorer to drag and drop the files into the right pane of the 
Everyware Client application’s Main window. After copying the files, select the Action menu 
and choose Refresh. The Refresh command lets you verify that the Everyware Client application 
contains the latest view of the files and folders in your VHD. 
 
The Everyware Client application shows the file’s name, size, status, modified state, and actions 
to be performed on the file. For each file, the Status column shows the file as being Local while 
the Action column displays a word such as “Backup”. The Status and Action columns, therefore, 
tell you these files are new to the VHD and will be backed up (synchronized) to your server at a 
future specified time. 
 

► To specify the files to synchronize: 
1. Execute Windows Explorer and select the directory containing the files you want to 

synchronize. 
2. Select and then drag and drop the files from Windows Explorer to the right pane of 

the Everyware Client’s Main window. 
 

Excluding Files from Everyware Actions 

You may have certain files (such as temporary or log files) on your local or remote computer that 
you do not want to synchronize or perform other actions on. To exclude a file or group of files 
from action commands, select the file(s) and then choose the Exclude menu item on the Action 
menu. The next time the Synchronize command executes, no actions will be performed on these 
files. 
 

► To prevent files from being synchronized: 
1. In the right pane of the Everyware Client’s Main window, select the files to exclude. 
2. From the Action menu, choose Exclude. 

 
 

Synchronizing Your Files with the Server 

When you select the Synchronize command from the Action menu, the Everyware Client 
application executes the pending actions (shown in the Action column) on each file in your VHD. 
The first time you execute the Synchronize command, all files in your VHD are copied to the 
server. Subsequent synchronizations will copy only new or modified files to the server. 
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► To synchronize files with the server: 
• From the Action menu, choose Synchronize. 

 
 

Retrieving Remote Files from the Server 

You can use the Everyware Client application’s Get command to retrieve a file from the server. 
This command copies the remote file to your local computer’s disk to the same directory as on 
the server. 
 

► To retrieve files from a remote computer: 
1. Select the file in the Everyware Client’s Main window. 
2. From the Action menu, choose Get. 

 

Saving Local Files to the Server 

You can store a file saved on your local computer’s disk to the server. To do so, select the Put 
menu item from the Action menu.  The file is first copied to the server and then deleted from the 
local computer’s disk. 
 

► To save a file to a server: 
1. Select the file in the Everyware Client’s Main window. 
2. From the Action menu, choose Put. 

 

Removing files from the Server or Local Computer 

You may use the Delete command to remove files from the server or local computer. It is 
important to realize that you cannot recover a file once it has been deleted. To delete a file, select 
the file and then choose the Delete menu item on the Action menu. When your files are next 
synchronized, the selected items will be deleted form the local computer or the server. 
 

► To remove a file: 
1. Select the file in the Everyware Client’s Main window. 
2. From the Action menu, choose Delete. 

 

Everyware Solutions Inc.                   
13 



Everyware Client-Side User’s Guide 

Configuring the Everyware Client Application 

Setting the Sharing Access for Virtual Disks 

The Modify Sharers window lets you modify the sharing access to your virtual disks. The 
Everyware Client application will generate an error message if you attempt to access a disk that 
you do not own. To modify the sharing access for a virtual disk, choose Sharing from the File 
menu. The Modify Sharers window appears: 
 

 
Figure 9: Modify Sharers Window 

The Modify Sharers window shows the name of the owned disk. The owned disk is the virtual 
disk you are modifying. You can click the DOWN ARROW to see a list of all virtual disks owned 
by your account. The Shared To panel lists the accounts that are sharing this virtual disk while 
the Not Shared To panel lists the accounts on the server that are not sharing this virtual disk. 
 
The Shared To panel shows the account/user name, the user’s full name, and the access 
permissions granted to the account. You can remove an account from sharing this virtual disk by 
selecting an account and then clicking the > button to move the account to the Not Shared To 
panel. 
 
The Not Shared To panel shows the accounts on the server that are not sharing the owned disk. 
You can remove an account from the Not Shared To list by selecting the account and then 
clicking the < button to move the account to Shared To panel. 
 
The Permissions section of the Modify Sharers window lets you modify the permissions the 
selected account has for the shared virtual disk. To modify the permission, select an account in 
the Shared To panel and then select the permission boxes required. The permissions are Read, 
Put, and Delete. 
 

Everyware Solutions Inc.                   
14 



Everyware Client-Side User’s Guide 

The Read permission gives the account the ability to read, but not add, change, or delete data 
from the virtual disk. The Put permission gives the account read-only access and the ability to 
copy new or changed data to the virtual disk, but data cannot be deleted from the virtual disk. 
The Delete permission gives full access to the virtual disk, meaning that data can be read, 
modified, and deleted from the virtual disk. 
 

► To modify the sharing access permissions: 
1. From the File menu, choose Sharing. The Modify Sharers window appears. 
2. In the Owned Disks field, select a disk account from the dropdown list. 
3. Select an account in the Shared To panel and click > to remove sharing access. To 

add sharing access to this disk account, select an account in the Not Shared To panel 
and click <. 

4. Select the appropriate permissions for sharing in the Preferences panel. 
5. Click OK. 

 

Scheduling a Synchronize 

The Scheduler tells the Everyware Client application to synchronize your files at a scheduled 
time and frequency for a selected disk.  
 

To schedule a Synchronize, choose Schedule from the Edit menu or click on the Schedule  
toolbar icon. The Schedule window appears: 
 

 
Figure 10: Preferences Window 
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Setting the Schedule to Synchronize Files 

The Scheduler window lets you specify the frequency, time, and disk you want the Synchronize 
command to execute. The Everyware Client application must be loaded and executing on your 
computer when synchronizing is to occur. The Synchronize command executes at the specified 
interval automatically as long as the application is running. 
 
You can tell the Everyware Client application to synchronize your files at a specific time for 
today only or specific days for a particular disk. The frequency setting can be set to once, daily, 
weekly, monthly, or custom beginning on a specified date and time. 
 
The following describes the frequency settings you can select when synchronizing your files: 
 

Frequency Setting Description 
Once The Synchronize command is executed one time only. 
Hourly The Synchronize command is executed once each hour. 
Daily The Synchronize command is executed at the specified time 

each day. 
Weekly The Synchronize command is executed at the specified time 

once each week. 
Monthly The Synchronize command is executed at the specified time 

once each month. 
Custom The Synchronize command is executed every X minutes or 

hours. 
 
 

► To schedule a new synchronize: 
1. From the Tools menu, choose Preferences. The Preferences window appears. 
2. Click the Scheduler tab to see the Scheduler window. 
3. In the Frequency field, click the DOWN ARROW and select a setting. 
4. In the Next Scheduled Synchronize field, click the DOWN ARROW and select the date to 

synchronize the files. 
5. Click the DOWN ARROW in the Time field and select a time. 
6. Click on Disk field to specify the disk to synchronize. 
7. Click Add. The frequency event appears in the scheduled event list. 

 
► To remove a scheduled synchronizes: 

1. In the Scheduler window, select an event from the scheduled event list. 
2. Click Remove. 
 

► To remove all scheduled synchronizes: 
1.   In the Scheduler window, select an event from the scheduled event list. 
2.   Click Clear All. 
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Setting Login Preferences 

Each time you execute the Everyware Client application, you must provide your user name and 
password. You can instruct the Everyware Client application to remember (and save) all your 
login accounts and servers used on your computer system. To do so, choose Settings from Edit 
menu and click on the View button. The Login User List window appears: 
 

 
Figure 11: Login Preferences Window 

The Login User List window shows a list of user and server accounts on this computer system. 
To remove an account from the list, select the account and then click Remove. 
 

Setting Preferences 

If you are using the Everyware Client application on a public computer, you may want to instruct 
the application to delete all traces of your files on that computer after synchronizing. When you 
exit the Everyware Client application, the files will be synchronized with your VHD and will 
then be removed from the public computer. 
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Figure 12: Settings Window 

 
Auto Startup 
The Everyware Client automatically starts itself when you start Windows.  Users do not have to 
click on the Everyware Client shortcut or executable to invoke the program: program is 
automatically launched upon windows startup. 
 

► To auto start Client application: 
1. From the Edit menu, choose Settings. The Settings window appears. 
2. Select the Auto Startup box. 
3. Click Apply or OK. 

 
Automatic Login 
Upon launching the Everyware Client the user is automatically logged onto the server. 
Username and password is automatically sent to the server for verification. 
 

► To automatically log onto the Client application: 
1. From the Edit menu, choose Settings. The Settings window appears. 
2. Select the Enable Automatic Login box. 
3. Click Apply or OK. 

 
 
Do Not Perform Automatic Refresh At  Startup 
Allow the user to only manually refresh the Everyware Client upon startup.  The user refreshes 
the client by pressing the Refresh button on the toolbar. 
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► To Set The Client To Not Perform An Automatic Refresh: 

1. From the Edit menu, choose Settings. The Settings window appears. 
2. Select the Don’t Perform Automatic Refresh At Startup  box. 
3. Click Apply or OK. 

 
 
Cleaning Up After Exiting the Application 
If you use the Everyware Client application on a public computer, you can tell the application to 
delete all traces of your files from the computer when you exit the program. The Cleanup After 
Exit preference setting removes all traces of your personal files on the local computer. Your files 
are synchronized and stored in your Everyware VHDs when you terminate the application. 
 

► To clean up after exiting the Client application: 
1. From the Edit menu, choose Settings. The Settings window appears. 
2. Select the Cleanup After Exit box. 
3. Click Apply or OK. 

 
 
Synchronize Before Exiting the Application 
When you terminate the Everyware Client application, you can specify that your files be 
automatically synchronized with the server before the application actually terminates. The Sync 
Before Exiting preference setting, when selected, forces the Client application to synchronize 
your files each time the application is exited. 
 

► To synchronize files before exiting the Client application: 
1. From the Edit menu, choose Settings. The Settings window appears. 
2. Select the Sync Before Exiting box. 
3. Click Apply or OK. 

 
Logging Level 
Each time the Synchronize command executes, the application creates a log file. Log files are 
store in the C:\Logs\Client directory with names such as log20021126.txt, where 2002 is the 
year, 11 is the month, and 26 is the day the log file was created. You can also select the level of 
detail for your log files. The error level options you can select track the least amount of error 
information to the most amount of error information, as shown in the following table: 
 
Error Level Description 
Errors Logs all critical events that should not be ignored. The Client application 

will stop functioning after an error event such as this occurs. 
Warning Logs all non-critical events that can usually be ignored. The Client 

application will continue to function normally after this error event occurs. 
Comfort Tracing Logs all low-volume debug tracing for Everyware use only. 
Debug Logs all medium-volume debug tracing for Everyware use only. 
More Debug Logs all high-volume debug tracing for Everyware use only. 
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► To select the level of detail for log files: 
1. From the Edit menu, choose Settings. The Settings window appears. 
2. Click the DOWN ARROW in the Error Level field and select the error level. 
3. Click Apply or OK. 
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Changing Your Password 

At any time, you can change your log on password for the server you connect to. To change your 
password, select Edit, and then choose Password. The Change Password window appears: 

 

Figure 13: Change Password Window 

Type your old password and your new password. In the Confirm Password field, type your new 
password to make sure it matches the text you typed in the New Password field. Click OK to tell 
the Everyware Client application to update your password for the server. 
 

► To change your password: 
1. Select Edit and choose the Password menu item. The Change Password window 

appears. 
2. Type your old password in the Old Password field and press tab to move to the next 

field. 
3. In the New Password field, type the new password you would like to use. 
4. Type your new password a second time in the Confirm Password field. 
5. Click OK to change your password. 
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Getting Help and Product Support 

Getting Help  

While using the Everyware Client application, you can ask for help at any time or view 
information about the application itself. To view the Help system, select the Help menu item and 
then choose Contents. To view information about the application, choose the About Everyware 
Client menu item. 
 

 
Figure 14: Everyware Client Help Menu 

Glossary 

Local A Local file is a file that is present on the server and on the local computer hard 
disk. You can view and edit a local file without initiating a connection to the 
server. When you select the Refresh command, the Everyware Client application 
labels the file as Backup in the View pane. This means the Everyware Client will 
back up this file to the server at the appropriate time. 

 
Remote A Remote file is a file that is stored on the server but is not stored on your local 

computer’s hard disk. You cannot view or edit a remote file unless you first 
execute a Get command for the file and then select the Synchronize command. 
Should you want to make a file a Remote file (such as when you want to save 
hard disk space), you will be able to view the file in future. You can execute the 
Put command on the file. The Put command copies the file to the server and then 
deletes the file from your local computer’s hard disk when the Synchronize 
command is executed. 

 
Server Refers to Everyware Server application. The Server is an application that runs on 

a highly available computer and communicates with Everyware clients. The 
server follows instructions from the clients when files need to be copied to or 
from a VHD. The server computer should be a robust computer with enough disk 
space to support all clients' VHD disks. The server computer should also have a 
backup system in place to ensure that users files are backed up. 
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VHD Virtual Hard Disk.  When an account is created on an Everyware Server, you are 
automatically given a VHD. The virtual hard disk is a disk you can access from 
anywhere. The files are not only stored on the server, but they may also be stored 
on your local computer’s hard disk. 

 

Product Support 

If you require further assistance with any Everyware product, visit our website at 
http://www.everywaresolutions.com/. Use the Product Support Key provided by your System 
Administrator to access the support information you require. For toll-free, registered support, 
please call our customer support team at 1-866-273-8376. 

Everyware Solutions Inc.                   
23 


	Introduction
	What is Everyware?
	Installing the Everyware Client Application
	System Requirements
	Using the Everyware Client Application for the First Time
	Understanding the Everyware Client’s Main Window
	The File Menu
	The Edit Menu
	The Edit menu contains three commands, as follows:
	The Action Menu
	The Action menu contains eight commands: Sync All, Sync Sele
	Exclude All files marked with the Exclude command will not b
	The Toolbar



	Synchronizing Your Files
	Selecting VHD Drive Properties
	Specifying the Files to Synchronize
	Excluding Files from Everyware Actions
	Synchronizing Your Files with the Server
	Retrieving Remote Files from the Server
	Saving Local Files to the Server
	Removing files from the Server or Local Computer


	Configuring the Everyware Client Application
	Setting the Sharing Access for Virtual Disks
	Scheduling a Synchronize
	Setting the Schedule to Synchronize Files
	Setting Login Preferences
	Setting Preferences
	Auto Startup
	Automatic Login
	Do Not Perform Automatic Refresh At  Startup
	Cleaning Up After Exiting the Application
	Synchronize Before Exiting the Application
	Logging Level

	Changing Your Password


	Getting Help and Product Support
	Getting Help
	Glossary
	Product Support




<<
  /ASCII85EncodePages false
  /AllowTransparency false
  /AutoPositionEPSFiles true
  /AutoRotatePages /None
  /Binding /Left
  /CalGrayProfile (Dot Gain 20%)
  /CalRGBProfile (sRGB IEC61966-2.1)
  /CalCMYKProfile (U.S. Web Coated \050SWOP\051 v2)
  /sRGBProfile (sRGB IEC61966-2.1)
  /CannotEmbedFontPolicy /Error
  /CompatibilityLevel 1.4
  /CompressObjects /Tags
  /CompressPages true
  /ConvertImagesToIndexed true
  /PassThroughJPEGImages true
  /CreateJDFFile false
  /CreateJobTicket false
  /DefaultRenderingIntent /Default
  /DetectBlends true
  /ColorConversionStrategy /LeaveColorUnchanged
  /DoThumbnails false
  /EmbedAllFonts true
  /EmbedJobOptions true
  /DSCReportingLevel 0
  /EmitDSCWarnings false
  /EndPage -1
  /ImageMemory 1048576
  /LockDistillerParams false
  /MaxSubsetPct 100
  /Optimize true
  /OPM 1
  /ParseDSCComments true
  /ParseDSCCommentsForDocInfo true
  /PreserveCopyPage true
  /PreserveEPSInfo true
  /PreserveHalftoneInfo false
  /PreserveOPIComments false
  /PreserveOverprintSettings true
  /StartPage 1
  /SubsetFonts true
  /TransferFunctionInfo /Apply
  /UCRandBGInfo /Preserve
  /UsePrologue false
  /ColorSettingsFile ()
  /AlwaysEmbed [ true
  ]
  /NeverEmbed [ true
  ]
  /AntiAliasColorImages false
  /DownsampleColorImages true
  /ColorImageDownsampleType /Bicubic
  /ColorImageResolution 300
  /ColorImageDepth -1
  /ColorImageDownsampleThreshold 1.50000
  /EncodeColorImages true
  /ColorImageFilter /DCTEncode
  /AutoFilterColorImages true
  /ColorImageAutoFilterStrategy /JPEG
  /ColorACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /ColorImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000ColorACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000ColorImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasGrayImages false
  /DownsampleGrayImages true
  /GrayImageDownsampleType /Bicubic
  /GrayImageResolution 300
  /GrayImageDepth -1
  /GrayImageDownsampleThreshold 1.50000
  /EncodeGrayImages true
  /GrayImageFilter /DCTEncode
  /AutoFilterGrayImages true
  /GrayImageAutoFilterStrategy /JPEG
  /GrayACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /GrayImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000GrayACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000GrayImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasMonoImages false
  /DownsampleMonoImages true
  /MonoImageDownsampleType /Bicubic
  /MonoImageResolution 1200
  /MonoImageDepth -1
  /MonoImageDownsampleThreshold 1.50000
  /EncodeMonoImages true
  /MonoImageFilter /CCITTFaxEncode
  /MonoImageDict <<
    /K -1
  >>
  /AllowPSXObjects false
  /PDFX1aCheck false
  /PDFX3Check false
  /PDFXCompliantPDFOnly false
  /PDFXNoTrimBoxError true
  /PDFXTrimBoxToMediaBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXSetBleedBoxToMediaBox true
  /PDFXBleedBoxToTrimBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXOutputIntentProfile ()
  /PDFXOutputCondition ()
  /PDFXRegistryName (http://www.color.org)
  /PDFXTrapped /Unknown

  /Description <<
    /ENU (Use these settings to create PDF documents with higher image resolution for high quality pre-press printing. The PDF documents can be opened with Acrobat and Reader 5.0 and later. These settings require font embedding.)
    /JPN <FEFF3053306e8a2d5b9a306f30019ad889e350cf5ea6753b50cf3092542b308030d730ea30d730ec30b9537052377528306e00200050004400460020658766f830924f5c62103059308b3068304d306b4f7f75283057307e305930023053306e8a2d5b9a30674f5c62103057305f00200050004400460020658766f8306f0020004100630072006f0062006100740020304a30883073002000520065006100640065007200200035002e003000204ee5964d30678868793a3067304d307e305930023053306e8a2d5b9a306b306f30d530a930f330c8306e57cb30818fbc307f304c5fc59808306730593002>
    /FRA <>
    /DEU <>
    /PTB <>
    /DAN <>
    /NLD <>
    /ESP <>
    /SUO <>
    /ITA <>
    /NOR <>
    /SVE <>
    /KOR <>
    /CHS <FEFF4f7f75288fd94e9b8bbe7f6e521b5efa76840020005000440046002065876863ff0c5c065305542b66f49ad8768456fe50cf52068fa87387ff0c4ee575284e8e9ad88d2891cf76845370524d6253537030028be5002000500044004600206587686353ef4ee54f7f752800200020004100630072006f00620061007400204e0e002000520065006100640065007200200035002e00300020548c66f49ad87248672c62535f0030028fd94e9b8bbe7f6e89816c425d4c51655b574f533002>
    /CHT <FEFF4f7f752890194e9b8a2d5b9a5efa7acb76840020005000440046002065874ef65305542b8f039ad876845f7150cf89e367905ea6ff0c9069752865bc9ad854c18cea76845370524d521753703002005000440046002065874ef653ef4ee54f7f75280020004100630072006f0062006100740020548c002000520065006100640065007200200035002e0030002053ca66f465b07248672c4f86958b555f300290194e9b8a2d5b9a89816c425d4c51655b57578b3002>
  >>
>> setdistillerparams
<<
  /HWResolution [2400 2400]
  /PageSize [612.000 792.000]
>> setpagedevice


